Austria EU Germany UK (active) Poland Skinflint (UK) » Hardware » NAS Systems » NAS Systems » Western Digital WD ShareSpace 4TB, 1x Gb LAN (WDA4NC40000E)

Western Digital WD ShareSpace 4TB, 1x Gb LAN (WDA4NC40000E)

Ratings of Western Digital WD ShareSpace 4TB, 1x Gb LAN (WDA4NC40000E)

Ratings (3)

3.64 of 5 stars

Reviews (2)

Recommendations (2)

100%
recommend this product.
  • Ich habe mit diesem ShareSpace bis jetzt keine so guten …

    Ich habe mit diesem ShareSpace bis jetzt keine so guten Erfahrungen gemacht. Vor allem die Datenrate ist alles andere als Gigabit. Im besten fall hab ich beim Lesen 9MBs und beim Schreiben 8MBs. Das ist definitiv zu wenig. Leider hab ich erst nach meinem Kauf die Rezisionen im INet gelsen. Anfänglich dachte ich, es währe ein Defekt, aber dann wurde ich belehrt, dass es bei diesem Ding ganz normal ist. Ich werd mir wohl ein neuen von QNAP holen und die Patten vom ShareSpace einbauen. Die Platten WD Green sind nämlich voll ok.
    Zum Schluss auch noch was Positives, es macht was es soll. Auch wenns ziemlich langsam ist, RAID & Co funktionieren tadellos. Der Speicher ist ne echte bereicherung und Streamen geht bis zu einer gewissen Datenrate auch problemlos.
  • Preiswert aber langsam!

    Preiswertes RAID5-NAS mit kleinen Mängeln.
    Die Geschwindigkeit lässt stark zu wünschen!
    Mehr als 150Mb/s beim Schreiben sind nicht möglich, wie bei allen RAID5! Sehr langsames WEB-Interface!
    Plus: Sehr leise und geringer Stromverbrauch!
    Windows-Server-kompatibel!
    Wichtig: Auf neueste Firmware upgraden!
    • hardliner on

      Re: Preiswert aber langsam!

      Hab das Teil jetzt gerade mal kanppe 1 Woche und ist bereits defekt!
      Das eingebaute LINUX-Betriebssystem hat sich selbst geschrottet!
      Angefangen hat das Ganze mit der Aktivierung von "MioNet"! Dann waren alle Freigaben futsch und jetzt lässt sich das Teil nicht mehr administrieren bzw ansprechen!
      Auch ein Factory-Reset hat nichts gebracht. Das Verwaltungsinterface lässt sich nicht mehr starten und bringt nur mehr eine Fehlermldung (Wixnas XML-Object not found)!
      Bekomme jetzt im Vorabtausch von WD Deutschland ein neues NAS, wo ich nur noch meine "alten" Harddisks einsetzen muss.
      Schaun mer mal!
      Jedenfalls wieder mal eine Erkenntnis, dass LINUX nur was für echte Freaks und Bastler ist!
      Hände weg und Finger raus aus LINUX!>:-D
      Reply
    • hardliner on

      Re: Preiswert aber langsam!

      Hab das Teil jetzt gerade mal knapp 1 Woche und ist bereits defekt!
      Das eingebaute LINUX-Betriebssystem hat sich selbst geschrottet!
      Angefangen hat das Ganze mit der Aktivierung von "MioNet"! Dann waren alle Freigaben futsch und jetzt lässt sich das Teil nicht mehr administrieren bzw ansprechen!
      Auch ein Factory-Reset hat nichts gebracht. Das Verwaltungsinterface lässt sich nicht mehr starten und bringt nur mehr eine Fehlermldung (Wixnas XML-Object not found)!
      Bekomme jetzt im Vorabtausch von WD Deutschland ein neues NAS, wo ich nur noch meine "alten" Harddisks einsetzen muss.
      Schaun mer mal!
      Jedenfalls wieder mal eine Erkenntnis, dass LINUX nur was für echte Freaks und Bastler ist!
      Hände weg und Finger raus aus LINUX!>:-D
      Reply
    Compose a comment
Powered by Translate
Sitemap: 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
Copyright © 1997-2017 Preisvergleich Internet Services AG